0

ライブラリーチェッカー使用時に「更新後に使うWinActor」を選択しますが、

.ums6のV6で使用中のシナリオを「更新後に使うWinActor:V7」にして更新すると

V7で使用するための変更がかかったりするのでしょうか。

IE終了対応の後、V6→V7への移行を考えており、
ライブラリーチェッカーがV6→V7への移行にも役立ったら嬉しいと考えての質問です。

Tama1969 回答した質問
回答とコメントは、会員登録(無料)で閲覧できるようになります。