1

現在お客様の環境、バージョン5で開発をしています。

バージョン6にアップデートできるようになったのですが、してもいいですかと質問がされました。

基本的に互換性がしっかりしていると思ってますので、

アップデートしてよいと思うのですが、どうなのでしょうか。

それともやはりバージョン5で作成したので、アップデートはしないほうがよいのでしょうか。

有識者の方のご意見お願いいたします。

この質問は解決済みのためクローズされています。
新しいコメントを投稿
申し訳ありません。回答とコメントを閲覧するにはログインが必要です。会員登録はこちらからアクセスしてください。